-Рубрики

 -Поиск по дневнику

Поиск сообщений в эхтра

 -Подписка по e-mail

 

 -Статистика

Статистика LiveInternet.ru: показано количество хитов и посетителей
Создан: 03.04.2012
Записей: 3012
Комментариев: 81
Написано: 3148

Excel для продвинутых: 8 полезных трюков

Четверг, 21 Августа 2014 г. 06:03 + в цитатник
Это цитата сообщения Evany [Прочитать целиком + В свой цитатник или сообщество!]

Excel для продвинутых: 8 полезных трюков

Excel для продвинутых: 8 полезных трюков 

Excel для продвинутых: 8 полезных трюков

Microsoft Excel, пожалуй, лучшая офисная программа из когда-либо созданных. На ней держатся целые отрасли экономики, так что, виртуозно овладев этим инструментом, Вы сразу заметите, что дела у Вашего бизнеса идут в гору.

Кроме множества базовых приёмов работы с этой программой, которые Вы наверняка уже знаете, полезно изучить некоторые хитрости «для продвинутых», которые сделают Вас на голову выше всех остальных. Так что, если хотите впечатлить своих боссов и разгромить конкурентов, Вам пригодятся эти 9 хитрых функций Excel.

1. Функция ВПР
Эта функция позволяет быстро найти нужное Вам значение в таблице. Например, нам нужно узнать финальный балл Бетт, мы пишем: =ВПР(“Beth”,A2:E6,5,0), где Beth – имя ученика, A2:E6 – диапазон таблицы, 5 – номер столбца, а 0 означает, что мы не ищем точного соответствия значению.

Читать далее...
Рубрики:  Компьютерная грамотность/Excel


 Страницы: [1]